Comments

1 comment

  • Official comment
    Matt

    Hi Shahid,

    Zenarmor/Sensei has support for pfSense. You'll need to install FreeBSD package for that since pfSense is based on FreeBSD. 

    Having said that, the package has a problem with the latest pfSense release. Watch for the 1.10 release announcement coming out this/next week. It'll get fixed with that. 

    Then, you can use the following guide:

    https://www.sunnyvalley.io/docs/installing/installation#installing-on-freebsd

     

    Comment actions Permalink

Please sign in to leave a comment.